登陆

Pidgin 2.2.2 编译安装 You must have the GLib 2.0 development

configure: error:

You must have the GLib 2.0 development headers installed to build.

解决方法

sudo apt-get install libglib2.0-dev

Tags: pidgin, 编译

« 上一篇 | 下一篇 »

相关文章