登陆

Pidgin 2.2.2 编译安装 You must have the GTK+ 2.0 development headers

configure: error:

You must have the GTK+ 2.0 development headers installed to compile pidgin.
If you only want to build Finch then specify --disable-gtkui when running configure.

解决方法

sudo apt-get install libgtk2.0-dev

Tags: pidgin, 编译

« 上一篇 | 下一篇 »

相关文章