登陆

Pidgin 2.2.2 编译安装 You must have libxml2 >= 2.6.0 development

configure: error:

You must have libxml2 >= 2.6.0 development headers installed to build.

解决方法

sudo apt-get install libxml2-dev

Tags: pidgin, 编译

« 上一篇 | 下一篇 »

相关文章

访客评论

JackFans
偶的神啊!你竟然一次开博这么多篇,佩服,佩服~